<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js"> <!--<![endif]-->
<head>

  <!-- Basic page needs ================================================== -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  

  <!-- Title and description ================================================== -->
  <title>
  Fidelis Belts - A New Kind of Belt - Shop Now
  </title>

  
  <meta name="description" content="Fidelis Belts is a new kind of belt company that believes belts shouldn&#39;t be boring, but should be unique to let individuals express themselves. Let&#39;s go!">
  

  <!-- Helpers ================================================== -->
  <!-- /snippets/social-meta-tags.liquid -->


  <meta property="og:type" content="website">
  <meta property="og:title" content="Fidelis Belts - A New Kind of Belt - Shop Now">
  <meta property="og:url" content="https://fidelisbelts.com/">
  <meta property="og:description" content="Fidelis Belts is a new kind of belt company that believes belts shouldn&#39;t be boring, but should be unique to let individuals express themselves. Let&#39;s go!">

<meta property="og:site_name" content="Fidelis Belts">


<meta name="twitter:card" content="summary_large_image">


  <meta name="twitter:title" content="Fidelis Belts - A New Kind of Belt - Shop Now">
  <meta name="twitter:description" content="Fidelis Belts is a new kind of belt company that believes belts shouldn&#39;t be boring, but should be unique to let individuals express themselves. Let&#39;s go!">


  <link rel="canonical" href="https://fidelisbelts.com/">
  <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
  <meta name="theme-color" content="#1c1d1d">

  <!-- CSS ================================================== -->
  <link href="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/timber.scss.css?14205773554280352652" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/theme.scss.css?14205773554280352652" rel="stylesheet" type="text/css" media="all" />
  
  
  
  <link href="//fonts.googleapis.com/css?family=Arapey:400" rel="stylesheet" type="text/css" media="all" />


  
    
    
    <link href="//fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css" media="all" />
  


  
    
    
    <link href="//fonts.googleapis.com/css?family=Montserrat:400" rel="stylesheet" type="text/css" media="all" />
  



  <!-- Sections ================================================== -->
  <script>
    window.theme = window.theme || {};
    theme.strings = {
      zoomClose: "Close (Esc)",
      zoomPrev: "Previous (Left arrow key)",
      zoomNext: "Next (Right arrow key)",
      moneyFormat: "${{amount}}",
      addressError: "Error looking up that address",
      addressNoResults: "No results for that address",
      addressQueryLimit: "You have exceeded the Google API usage limit. Consider upgrading to a \u003ca href=\"https:\/\/developers.google.com\/maps\/premium\/usage-limits\"\u003ePremium Plan\u003c\/a\u003e.",
      authError: "There was a problem authenticating your Google Maps account."
    };
    theme.settings = {
      cartType: "drawer",
      gridType: "collage"
    };
  </script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js" type="text/javascript"></script>

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/lazysizes.min.js?14205773554280352652" async="async"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/lazysizes.min.js?14205773554280352652"></script><![endif]-->

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/theme.js?14205773554280352652" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/theme.js?14205773554280352652"></script><![endif]-->

  <!-- Header hook for plugins ================================================== -->
  <meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/24828714/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="46ebeea4f59121be76a42b76080f7935">
<meta id="in-context-paypal-metadata" data-shop-id="24828714" data-environment="production" data-locale="en_US" data-merchant-id="kevinleehenry@gmail.com" data-redirect-url="">
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, &#39;Helvetica Neue&#39;, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{background-color:#fff;background-origin:content-box;background-position:center;background-repeat:no-repeat;background-size:contain;border:0;border-radius:4px;-webkit-box-shadow:0 1px 3px 0 #6d6d6d;box-shadow:0 1px 3px 0 #6d6d6d;outline:0;padding:10px 8px;width:240px;height:40px;min-height:40px}.additional-checkout-button--google-pay .short{width:160px}.additional-checkout-button--google-pay:focus{-webkit-box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3;box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:hover:enabled{background-color:#f7f7f7}.additional-checkout-button--google-pay:active:enabled{background-color:#e7e8e8}.additional-checkout-button--google-pay .no-shadow{-webkit-box-shadow:inset 0 0 0 1px #dadce0;box-shadow:inset 0 0 0 1px #dadce0}.additional-checkout-button--google-pay .no-shadow:focus{-webkit-box-shadow:inset 0 0 0 1px #a8abb3;box-shadow:inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:disabled::before{content:&#39;&#39;;width:100%;height:100%;display:block;background-color:rgba(255,255,255,0.5)}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":24828714,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/24828714","merchantName":"Fidelis Belts","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"Fidelis Belts","amount":"1.00"}}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "fidelis-belts.myshopify.com";
Shopify.theme = {"name":"Brooklyn","id":6247579677,"theme_store_id":730,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};
</script>
<script id="__st">var __st={"a":24828714,"offset":-21600,"reqid":"3aa4852f-cb6e-40f0-916c-e839c620826d","pageurl":"fidelisbelts.com\/","u":"ebaaa9d82c2d","p":"home"};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.Shopify = window.Shopify || {};
window.Shopify.Checkout = window.Shopify.Checkout || {};
window.Shopify.Checkout.apiHost = "fidelis-belts.myshopify.com";
window.Shopify.Checkout.rememberMeHost = "pay.shopify.com";
window.Shopify.Checkout.rememberMeAccessToken = "aW1pUVRSaW02cUNlUnkrVzR3SVhMYXRKSDh2MGZNZU1DVlhMcmtoZlh2cnJZWDVNZkRYUTZlMGN4TVovb2UzUi0tY21MWTh1dE15N3VvS3lJL24wWitVQT09--b295aa04cc138e5141960a26b5c0e44dd2565626";
window.Shopify.Checkout.sheetStyleSheetUrl = "\/\/cdn.shopify.com\/s\/assets\/shared\/sheet\/main-c38a91ed541a82b485cb4285b3651975cfbf14dd4524647e78a9715f2c79e28b.css";
</script>
<script defer="defer" integrity="sha256-PEW17x2DpXqF0015iSeutumM7IycNJ6IZm24b0yl8fY=" crossorigin="anonymous" src="//cdn.shopify.com/s/assets/storefront/express_buttons-3c45b5ef1d83a57a85d34d798927aeb6e98cec8c9c349e88666db86f4ca5f1f6.js"></script>


      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"page":{"pageType":"home"}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          
        };
      </script>

      <script type="text/javascript" class="analytics">
        
        

        (function () {
          var customDocumentWrite = function(content) {
            var jquery = null;

            if (window.jQuery) {
              jquery = window.jQuery;
            } else if (window.Checkout && window.Checkout.$) {
              jquery = window.Checkout.$;
            }

            if (jquery) {
              jquery('body').append(content);
            }
          };

          var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
          if (trekkie.integrations) {
            return;
          }
          trekkie.methods = [
            'identify',
            'page',
            'ready',
            'track',
            'trackForm',
            'trackLink'
          ];
          trekkie.factory = function(method) {
            return function() {
              var args = Array.prototype.slice.call(arguments);
              args.unshift(method);
              trekkie.push(args);
              return trekkie;
            };
          };
          for (var i = 0; i < trekkie.methods.length; i++) {
            var key = trekkie.methods[i];
            trekkie[key] = trekkie.factory(key);
          }
          trekkie.load = function(config) {
            trekkie.config = config;
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.onerror = function(e) {
              (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
            };
            script.async = true;
            script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.09.05.1';
            var first = document.getElementsByTagName('script')[0];
            first.parentNode.insertBefore(script, first);
          };
          trekkie.load(
            {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":24828714,"isMerchantRequest":null,"themeId":6247579677,"themeCityHash":3154166691901249607}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.1},"Facebook Pixel":{"pixelIds":["1463616400390314"],"agent":"plshopify1.2"},"Session Attribution":{}}
          );

          var loaded = false;
          trekkie.ready(function() {
            if (loaded) return;
            loaded = true;

            window.ShopifyAnalytics.lib = window.trekkie;
            

            var originalDocumentWrite = document.write;
            document.write = customDocumentWrite;
            try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
            document.write = originalDocumentWrite;

            
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"home"}
        );
      
            
          });

          
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-f2c5800305098f0ebebdfa7d980c9abf56514c46d5305e97a7c476f7c9116163.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
        })();
      </script>
    

  <!-- /snippets/oldIE-js.liquid -->


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/respond.min.js?14205773554280352652" type="text/javascript"></script>
<link href="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="//fidelisbelts.com/search?q=f15824f571f246b29a9c4f7a5ffd76d2" id="respond-redirect" rel="respond-redirect" />
<script src="//fidelisbelts.com/search?q=f15824f571f246b29a9c4f7a5ffd76d2" type="text/javascript"></script>
<![endif]-->


<!--[if (lte IE 9) ]><script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/match-media.min.js?14205773554280352652" type="text/javascript"></script><![endif]-->


  <script src="//cdn.shopify.com/s/files/1/2482/8714/t/2/assets/modernizr.min.js?14205773554280352652" type="text/javascript"></script>

  
  

</head>


<body id="fidelis-belts-a-new-kind-of-belt-shop-now" class="template-index">

  <div id="NavDrawer" class="drawer drawer--left">
    <div id="shopify-section-drawer-menu" class="shopify-section"><div data-section-id="drawer-menu" data-section-type="drawer-menu-section">
  <div class="drawer__fixed-header">
    <div class="drawer__header">
      <div class="drawer__close drawer__close--left">
        <button type="button" class="icon-fallback-text drawer__close-button js-drawer-close">
          <span class="icon icon-x" aria-hidden="true"></span>
          <span class="fallback-text">Close menu</span>
        </button>
      </div>
    </div>
  </div>
  <div class="drawer__inner">

    

    <!-- begin mobile-nav -->
    <ul class="mobile-nav">
      
        
        
        
          <li class="mobile-nav__item">
            <a href="/" class="mobile-nav__link">Home</a>
          </li>
        
      
        
        
        
          <li class="mobile-nav__item">
            <a href="/collections" class="mobile-nav__link">Shop Belts</a>
          </li>
        
      

      
      <li class="mobile-nav__spacer"></li>

      
      
      
        <li class="mobile-nav__item mobile-nav__item--secondary"><a href="/search">Search</a></li>
      
    </ul>
    <!-- //mobile-nav -->
  </div>
</div>


</div>
  </div>
  <div id="CartDrawer" class="drawer drawer--right drawer--has-fixed-footer">
    <div class="drawer__fixed-header">
      <div class="drawer__header">
        <div class="drawer__title">Your cart</div>
        <div class="drawer__close">
          <button type="button" class="icon-fallback-text drawer__close-button js-drawer-close">
            <span class="icon icon-x" aria-hidden="true"></span>
            <span class="fallback-text">Close Cart</span>
          </button>
        </div>
      </div>
    </div>
    <div class="drawer__inner">
      <div id="CartContainer" class="drawer__cart"></div>
    </div>
  </div>

  <div id="PageContainer" class="page-container">

    <div id="shopify-section-header" class="shopify-section"><style>
  .site-header__logo img {
    max-width: 180px;
  }

  @media screen and (max-width: 768px) {
    .site-header__logo img {
      max-width: 100%;
    }
  }
</style>


<div data-section-id="header" data-section-type="header-section" data-template="index">
  <div class="header-container">
    <div class="header-wrapper">
      
        
          <style>
            .announcement-bar {
              background-color: #ffffff;
            }

            .announcement-bar--link:hover {
              

              
                
                background-color: #ebebeb;
              
            }

            .announcement-bar__message {
              color: #747474;
            }
          </style>

          
            <div class="announcement-bar">
          

            <p class="announcement-bar__message">FREE SHIPPING ON ALL ORDERS</p>

          
            </div>
          

        
      

      <header class="site-header" role="banner">
        <div class="wrapper">
          <div class="grid--full grid--table">
            <div class="grid__item large--hide one-quarter">
              <div class="site-nav--mobile">
                <button type="button" class="icon-fallback-text site-nav__link js-drawer-open-left" aria-controls="NavDrawer">
                  <span class="icon icon-hamburger" aria-hidden="true"></span>
                  <span class="fallback-text">Site navigation</span>
                </button>
              </div>
            </div>
            <div class="grid__item large--one-third medium-down--one-half">
              
              
                <h1 class="site-header__logo large--left" itemscope itemtype="http://schema.org/Organization">
              
                

                
                  <a href="/" itemprop="url" class="site-header__logo-link">
                    <img src="//cdn.shopify.com/s/files/1/2482/8714/files/Fidelis_Logo_White_180x.png?v=1517070152"
                    srcset="//cdn.shopify.com/s/files/1/2482/8714/files/Fidelis_Logo_White_180x.png?v=1517070152 1x, //cdn.shopify.com/s/files/1/2482/8714/files/Fidelis_Logo_White_180x@2x.png?v=1517070152 2x"
                    alt="Fidelis Belts"
                    itemprop="logo">
                  </a>
                
              
                </h1>
              
            </div>
            <div class="grid__item large--two-thirds large--text-right medium-down--hide">
              
              <!-- begin site-nav -->
              <ul class="site-nav" id="AccessibleNav">
                

                <li class="site-nav__item site-nav--compress__menu">
                  <button type="button" class="icon-fallback-text site-nav__link site-nav__link--icon js-drawer-open-left" aria-controls="NavDrawer">
                    <span class="icon icon-hamburger" aria-hidden="true"></span>
                    <span class="fallback-text">Site navigation</span>
                  </button>
                </li>
                
                  
                  
                  
                    <li class="site-nav__item site-nav__expanded-item">
                      <a href="/" class="site-nav__link">Home</a>
                    </li>
                  
                
                  
                  
                  
                    <li class="site-nav__item site-nav__expanded-item">
                      <a href="/collections" class="site-nav__link">Shop Belts</a>
                    </li>
                  
                

                

                
                  
                  
                  <li class="site-nav__item">
                    <a href="/search" class="site-nav__link site-nav__link--icon js-toggle-search-modal" data-mfp-src="#SearchModal">
                      <span class="icon-fallback-text">
                        <span class="icon icon-search" aria-hidden="true"></span>
                        <span class="fallback-text">Search</span>
                      </span>
                    </a>
                  </li>
                

                <li class="site-nav__item">
                  <a href="/cart" class="site-nav__link site-nav__link--icon cart-link js-drawer-open-right" aria-controls="CartDrawer">
                    <span class="icon-fallback-text">
                      <span class="icon icon-cart" aria-hidden="true"></span>
                      <span class="fallback-text">Cart</span>
                    </span>
                    <span class="cart-link__bubble"></span>
                  </a>
                </li>

              </ul>
              <!-- //site-nav -->
            </div>
            <div class="grid__item large--hide one-quarter">
              <div class="site-nav--mobile text-right">
                <a href="/cart" class="site-nav__link cart-link js-drawer-open-right" aria-controls="CartDrawer">
                  <span class="icon-fallback-text">
                    <span class="icon icon-cart" aria-hidden="true"></span>
                    <span class="fallback-text">Cart</span>
                  </span>
                  <span class="cart-link__bubble"></span>
                </a>
              </div>
            </div>
          </div>

        </div>
      </header>
    </div>
  </div>
</div>


</div>

    
      <div id="shopify-section-slideshow" class="shopify-section">




<style>
  .hero-slideshow.slick-slider .slick-dots li.slick-active button:before{
    background: #ffffff;
    border-color: transparent;
  }
  .hero-slideshow.slick-slider .slick-dots li button:before{
    background: transparent;
    border-color: #ffffff;
  }
</style>


<style>
  .site-nav__link, .site-header__logo a {
    color: #ffffff;
  }
  .site-nav__link:hover, .site-header__logo a:hover {
    color: #ffffff;
  }
</style>


<div data-section-id="slideshow" data-section-type="slideshow-section">
  
    <div class="hero-slideshow hero hero--full-height hero--first" id="Hero" data-fullscreen="true"data-parallax="true" data-autoplay="false" data-autoplayspeed="5000">
      

          <div class="hero__slide slide--slideshow-0" data-color="#ffffff" style="color: #ffffff;" >
            
              
                <noscript>
                  
                    <div class="hero__image-no-js" style="background-image: url('//cdn.shopify.com/s/files/1/2482/8714/files/milo-mcdowell-2491_2048x.jpg?v=1513636894');"></div>
                  
                </noscript>
                
                <img class="hero__image hero__image--slideshow-0 lazyload fade-in"
                  
                    src="//cdn.shopify.com/s/files/1/2482/8714/files/milo-mcdowell-2491_300x.jpg?v=1513636894"
                  
                  data-src="//cdn.shopify.com/s/files/1/2482/8714/files/milo-mcdowell-2491_{width}x.jpg?v=1513636894"
                  data-widths="[540, 720, 900, 1080, 1296, 1512, 1728, 1944, 2048, 4472]"
                  data-aspectratio="1.5"
                  data-sizes="auto"
                  data-parent-fit="cover"
                  alt="">
              
            

            
            <style>
              .slide--slideshow-0 .slideshow__overlay:before {
                background-color: #3d4246;
                opacity: 0.2;
              }
            </style>
            <div class="hero__text-wrap slideshow__overlay">
              <div class="hero__text-align">
                <div class="hero__text-content">
                  
                    <p class="hero__subtitle">
                      LET THE ADVENTURE BEGIN
                    </p>
                  
                  
                    <h2 class="h1 hero__title">
                      FIDELIS BELTS
                    </h2>
                  
                  
                    <a href="/collections/all-belts" style="color: #000000; background-color: #ffffff" class="btn hero__cta">
                      Shop now <span class="icon icon-arrow-right" aria-hidden="true"></span>
                    </a>
                  
                </div>
              </div>
            </div>
          </div>

      
    </div>
  
</div>


</div>
    

    <main class="main-content" role="main">
      
        <!-- /templates/index.liquid -->

<div class="index-sections">
  <!-- BEGIN content_for_index --><div id="shopify-section-1516213264002" class="shopify-section"><div class="wrapper">
  <div class="page-width feature-row">
    

    <div class="feature-row">
      
        
      <div class="feature-row__item">
        
          <noscript>
            <img src="//cdn.shopify.com/s/files/1/2482/8714/files/DSC01553_600x600.jpg?v=1516213297" alt="" class="feature-row__image-no-js" />
          </noscript>
          <div class="feature-row__image-wrapper" style="padding-top:56.24286258089075%;">
            
            <img class="feature-row__image lazyload"
              src="//cdn.shopify.com/s/files/1/2482/8714/files/DSC01553_300x300.jpg?v=1516213297"
              data-src="//cdn.shopify.com/s/files/1/2482/8714/files/DSC01553_{width}x.jpg?v=1516213297"
              data-widths="[360, 540, 720, 900, 1080, 1296, 1512, 1728, 1944, 2048]"
              data-aspectratio="1.7780033840947547"
              data-sizes="auto"
              alt="">
        </div>
        
      </div>
    
      

      <div class="feature-row__item feature-row__text feature-row__text--left">
        
          <h2 class="h3">A New Kind of Belt</h2>
        
        
          <div class="rte-setting featured-row__subtext"><p>Belts don't have to be boring. &nbsp;That's what we thought when we started Fidelis and began building a new kind of belt that uses high quality materials, unique designs, and wooden belt buckles.</p>
<p>It's time to hang up the old leather belt and start 2018 with a new belt from Fidelis that is handmade in the USA.</p></div>
        
        
      </div>

      
    </div>
  </div>
</div>


</div><div id="shopify-section-featured-products" class="shopify-section"><div id="CollectionSection" data-section-id="featured-products" data-section-type="collection-template" data-grid-type="grid">
  <div class="wrapper">
    

    <div class="grid-uniform">

      

      

        

          
          
            <!-- /snippets/product-grid-item.liquid -->















<div class="grid__item grid-product medium--one-half large--one-third">
  <div class="grid-product__wrapper">
    <div class="grid-product__image-wrapper">
      <a class="grid-product__image-link" href="/products/blue-mountain-sunset-belt">
        
          <style>
  

  @media screen and (min-width: 591px) { 
    .ProductImage-1632654655517 {
      max-width: 415.0px;
      max-height: 415px;
    }
    #ProductImageWrapper-1632654655517 {
      max-width: 415.0px;
    }
   } 

  
    
    @media screen and (max-width: 590px) {
      .ProductImage-1632654655517 {
        max-width: 295.0px;
      }
      #ProductImageWrapper-1632654655517 {
        max-width: 295.0px;
      }
    }
  
</style>

          <div id="ProductImageWrapper-1632654655517" class="product--wrapper">
            <div style="padding-top:100.0%;">
              <img class="product--image lazyload ProductImage-1632654655517"
                   src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01533-2_150x150.jpg?v=1516214659"
                   data-src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01533-2_{width}x.jpg?v=1516214659"
                   data-widths="[180, 370, 590, 740, 900, 1080, 1296, 1512, 1728, 2048]"
                   data-aspectratio="1.0"
                   data-sizes="auto"
                   alt="The Blue Mountain Sunset Belt">
            </div>
          </div>
          <noscript>
            <img class="grid-product__image" src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01533-2_1024x.jpg?v=1516214659" alt="The Blue Mountain Sunset Belt">
          </noscript>
        
      </a>
      
    </div>

    <a href="/products/blue-mountain-sunset-belt" class="grid-product__meta">
      <span class="grid-product__title">The Blue Mountain Sunset Belt</span>
      <span class="grid-product__price-wrap">
        <span class="long-dash">—</span>
        <span class="grid-product__price">
          
             <span class="visually-hidden">Regular price</span>
          
          
            $29
          
        </span>
      </span>
      
    </a>
  </div>
</div>

          
            <!-- /snippets/product-grid-item.liquid -->















<div class="grid__item grid-product medium--one-half large--one-third">
  <div class="grid-product__wrapper">
    <div class="grid-product__image-wrapper">
      <a class="grid-product__image-link" href="/products/topo-belt">
        
          <style>
  

  @media screen and (min-width: 591px) { 
    .ProductImage-1632852574237 {
      max-width: 310px;
      max-height: 248.03045186640475px;
    }
    #ProductImageWrapper-1632852574237 {
      max-width: 310px;
    }
   } 

  
    
    @media screen and (max-width: 590px) {
      .ProductImage-1632852574237 {
        max-width: 590px;
      }
      #ProductImageWrapper-1632852574237 {
        max-width: 590px;
      }
    }
  
</style>

          <div id="ProductImageWrapper-1632852574237" class="product--wrapper">
            <div style="padding-top:80.0098231827112%;">
              <img class="product--image lazyload ProductImage-1632852574237"
                   src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01499-2_150x150.jpg?v=1516215689"
                   data-src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01499-2_{width}x.jpg?v=1516215689"
                   data-widths="[180, 370, 590, 740, 900, 1080, 1296, 1512, 1728, 2048]"
                   data-aspectratio="1.2498465316144873"
                   data-sizes="auto"
                   alt="The Topo Belt">
            </div>
          </div>
          <noscript>
            <img class="grid-product__image" src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01499-2_1024x.jpg?v=1516215689" alt="The Topo Belt">
          </noscript>
        
      </a>
      
    </div>

    <a href="/products/topo-belt" class="grid-product__meta">
      <span class="grid-product__title">The Topo Belt</span>
      <span class="grid-product__price-wrap">
        <span class="long-dash">—</span>
        <span class="grid-product__price">
          
             <span class="visually-hidden">Regular price</span>
          
          
            $29
          
        </span>
      </span>
      
    </a>
  </div>
</div>

          
            <!-- /snippets/product-grid-item.liquid -->















<div class="grid__item grid-product medium--one-half large--one-third">
  <div class="grid-product__wrapper">
    <div class="grid-product__image-wrapper">
      <a class="grid-product__image-link" href="/products/santa-fe-belt">
        
          <style>
  

  @media screen and (min-width: 591px) { 
    .ProductImage-1632610713629 {
      max-width: 310px;
      max-height: 248.0px;
    }
    #ProductImageWrapper-1632610713629 {
      max-width: 310px;
    }
   } 

  
    
    @media screen and (max-width: 590px) {
      .ProductImage-1632610713629 {
        max-width: 590px;
      }
      #ProductImageWrapper-1632610713629 {
        max-width: 590px;
      }
    }
  
</style>

          <div id="ProductImageWrapper-1632610713629" class="product--wrapper">
            <div style="padding-top:80.0%;">
              <img class="product--image lazyload ProductImage-1632610713629"
                   src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01504_2_150x150.jpg?v=1516209007"
                   data-src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01504_2_{width}x.jpg?v=1516209007"
                   data-widths="[180, 370, 590, 740, 900, 1080, 1296, 1512, 1728, 2048]"
                   data-aspectratio="1.25"
                   data-sizes="auto"
                   alt="The Santa Fe Belt">
            </div>
          </div>
          <noscript>
            <img class="grid-product__image" src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01504_2_1024x.jpg?v=1516209007" alt="The Santa Fe Belt">
          </noscript>
        
      </a>
      
    </div>

    <a href="/products/santa-fe-belt" class="grid-product__meta">
      <span class="grid-product__title">The Santa Fe Belt</span>
      <span class="grid-product__price-wrap">
        <span class="long-dash">—</span>
        <span class="grid-product__price">
          
             <span class="visually-hidden">Regular price</span>
          
          
            $29
          
        </span>
      </span>
      
    </a>
  </div>
</div>

          
            <!-- /snippets/product-grid-item.liquid -->















<div class="grid__item grid-product medium--one-half large--one-third">
  <div class="grid-product__wrapper">
    <div class="grid-product__image-wrapper">
      <a class="grid-product__image-link" href="/products/camp-belt">
        
          <style>
  

  @media screen and (min-width: 591px) { 
    .ProductImage-1632690896925 {
      max-width: 310px;
      max-height: 248.0px;
    }
    #ProductImageWrapper-1632690896925 {
      max-width: 310px;
    }
   } 

  
    
    @media screen and (max-width: 590px) {
      .ProductImage-1632690896925 {
        max-width: 590px;
      }
      #ProductImageWrapper-1632690896925 {
        max-width: 590px;
      }
    }
  
</style>

          <div id="ProductImageWrapper-1632690896925" class="product--wrapper">
            <div style="padding-top:80.0%;">
              <img class="product--image lazyload ProductImage-1632690896925"
                   src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01545-1_150x150.jpg?v=1516211131"
                   data-src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01545-1_{width}x.jpg?v=1516211131"
                   data-widths="[180, 370, 590, 740, 900, 1080, 1296, 1512, 1728, 2048]"
                   data-aspectratio="1.25"
                   data-sizes="auto"
                   alt="The Camp Belt">
            </div>
          </div>
          <noscript>
            <img class="grid-product__image" src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01545-1_1024x.jpg?v=1516211131" alt="The Camp Belt">
          </noscript>
        
      </a>
      
    </div>

    <a href="/products/camp-belt" class="grid-product__meta">
      <span class="grid-product__title">The Camp Belt</span>
      <span class="grid-product__price-wrap">
        <span class="long-dash">—</span>
        <span class="grid-product__price">
          
             <span class="visually-hidden">Regular price</span>
          
          
            $29
          
        </span>
      </span>
      
    </a>
  </div>
</div>

          
            <!-- /snippets/product-grid-item.liquid -->















<div class="grid__item grid-product medium--one-half large--one-third">
  <div class="grid-product__wrapper">
    <div class="grid-product__image-wrapper">
      <a class="grid-product__image-link" href="/products/classic-camo-belt">
        
          <style>
  

  @media screen and (min-width: 591px) { 
    .ProductImage-1632833798173 {
      max-width: 310px;
      max-height: 248.0px;
    }
    #ProductImageWrapper-1632833798173 {
      max-width: 310px;
    }
   } 

  
    
    @media screen and (max-width: 590px) {
      .ProductImage-1632833798173 {
        max-width: 590px;
      }
      #ProductImageWrapper-1632833798173 {
        max-width: 590px;
      }
    }
  
</style>

          <div id="ProductImageWrapper-1632833798173" class="product--wrapper">
            <div style="padding-top:80.0%;">
              <img class="product--image lazyload ProductImage-1632833798173"
                   src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01512-2_150x150.jpg?v=1516215337"
                   data-src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01512-2_{width}x.jpg?v=1516215337"
                   data-widths="[180, 370, 590, 740, 900, 1080, 1296, 1512, 1728, 2048]"
                   data-aspectratio="1.25"
                   data-sizes="auto"
                   alt="The Camo Belt">
            </div>
          </div>
          <noscript>
            <img class="grid-product__image" src="//cdn.shopify.com/s/files/1/2482/8714/products/DSC01512-2_1024x.jpg?v=1516215337" alt="The Camo Belt">
          </noscript>
        
      </a>
      
    </div>

    <a href="/products/classic-camo-belt" class="grid-product__meta">
      <span class="grid-product__title">The Camo Belt</span>
      <span class="grid-product__price-wrap">
        <span class="long-dash">—</span>
        <span class="grid-product__price">
          
             <span class="visually-hidden">Regular price</span>
          
          
            $29
          
        </span>
      </span>
      
    </a>
  </div>
</div>

          

        

      
    </div>
  </div>
</div>


</div><div id="shopify-section-newsletter" class="shopify-section index-newsletter-section"><div class="newsletter">
  <div class="wrapper">
    
      <div class="section-header text-center">
        <h2 class="h1 section-header__title">Subscribe to our newsletter</h2>
        
      </div>
    
    
      <div class="section-subheading text-center">
        <p>You&#39;re the best.</p>
        <hr class="hr--small">
      </div>
    
    <form method="post" action="/contact#contact_form" id="contact_form" accept-charset="UTF-8" class="contact-form"><input type="hidden" name="form_type" value="customer" /><input type="hidden" name="utf8" value="✓" />
      
      
        <label for="Email" class="newsletter__label hidden-label">Sign up to our mailing list</label>
        <input type="hidden" name="contact[tags]" value="newsletter">
        <div class="newsletter--form">
          <div class="input-group">
            <input type="email" value="" placeholder="Your email" name="contact[email]" id="Email" class="input-group-field newsletter__input" autocorrect="off" autocapitalize="off">
            <span class="input-group-btn">
              <button type="submit" class="btn newsletter__submit" name="commit" id="Subscribe">
                <span class="newsletter__submit-text--large">Subscribe</span>
                <span class="newsletter__submit-text--small">
                  <span class="icon icon-arrow-right" aria-hidden="true"></span>
                </span>
              </button>
            </span>
          </div>
        </div>
      
    </form>
  </div>
</div>


</div><!-- END content_for_index -->
</div>

      
    </main>

    <hr class="hr--large">

    <div id="shopify-section-footer" class="shopify-section"><footer class="site-footer small--text-center" role="contentinfo">
  <div class="wrapper">

    <div class="grid-uniform">

      
      

      
      

      
      
      

      
      

      

      
        <div class="grid__item one-half small--one-whole">
          <ul class="no-bullets site-footer__linklist">
            

      
      

              <li><a href="/search">Search</a></li>

            
          </ul>
        </div>
      

      

      <div class="grid__item one-half small--one-whole large--text-right">
        <p>&copy; 2018, <a href="/" title="">Fidelis Belts</a><br><a target="_blank" rel="nofollow" href="https://www.shopify.com?utm_campaign=poweredby&amp;utm_medium=shopify&amp;utm_source=onlinestore">Powered by Shopify</a></p>
        
          
          <ul class="inline-list payment-icons">
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-american_express" aria-hidden="true"></span>
                    <span class="fallback-text">american express</span>
                  </span>
                </li>
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-apple_pay" aria-hidden="true"></span>
                    <span class="fallback-text">apple pay</span>
                  </span>
                </li>
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-diners_club" aria-hidden="true"></span>
                    <span class="fallback-text">diners club</span>
                  </span>
                </li>
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-discover" aria-hidden="true"></span>
                    <span class="fallback-text">discover</span>
                  </span>
                </li>
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-jcb" aria-hidden="true"></span>
                    <span class="fallback-text">jcb</span>
                  </span>
                </li>
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-master" aria-hidden="true"></span>
                    <span class="fallback-text">master</span>
                  </span>
                </li>
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-paypal" aria-hidden="true"></span>
                    <span class="fallback-text">paypal</span>
                  </span>
                </li>
              
            
              
            
              
                <li>
                  <span class="icon-fallback-text">
                    <span class="icon icon-visa" aria-hidden="true"></span>
                    <span class="fallback-text">visa</span>
                  </span>
                </li>
              
            
          </ul>
        
      </div>
    </div>

  </div>
</footer>


</div>

  </div>

  
  <script>
    
  </script>

  
  
    <!-- /snippets/ajax-cart-template.liquid -->

  <script id="CartTemplate" type="text/template">
  
    <form action="/cart" method="post" novalidate class="cart ajaxcart">
      <div class="ajaxcart__inner ajaxcart__inner--has-fixed-footer">
        {{#items}}
        <div class="ajaxcart__product">
          <div class="ajaxcart__row" data-line="{{line}}">
            <div class="grid">
              <div class="grid__item one-quarter">
                <a href="{{url}}" class="ajaxcart__product-image"><img src="{{img}}" alt="{{name}}"></a>
              </div>
              <div class="grid__item three-quarters">
                <div class="ajaxcart__product-name--wrapper">
                  <a href="{{url}}" class="ajaxcart__product-name">{{{name}}}</a>
                  {{#if variation}}
                    <span class="ajaxcart__product-meta">{{variation}}</span>
                  {{/if}}
                  {{#properties}}
                    {{#each this}}
                      {{#if this}}
                        <span class="ajaxcart__product-meta">{{@key}}: {{this}}</span>
                      {{/if}}
                    {{/each}}
                  {{/properties}}
                </div>

                <div class="grid--full display-table">
                  <div class="grid__item display-table-cell one-half">
                    <div class="ajaxcart__qty">
                      <button type="button" class="ajaxcart__qty-adjust ajaxcart__qty--minus icon-fallback-text" data-id="{{key}}" data-qty="{{itemMinus}}" data-line="{{line}}" aria-label="Reduce item quantity by one">
                        <span class="icon icon-minus" aria-hidden="true"></span>
                        <span class="fallback-text" aria-hidden="true">&minus;</span>
                      </button>
                      <input type="text" name="updates[]" class="ajaxcart__qty-num" value="{{itemQty}}" min="0" data-id="{{key}}" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
                      <button type="button" class="ajaxcart__qty-adjust ajaxcart__qty--plus icon-fallback-text" data-id="{{key}}" data-line="{{line}}" data-qty="{{itemAdd}}" aria-label="Increase item quantity by one">
                        <span class="icon icon-plus" aria-hidden="true"></span>
                        <span class="fallback-text" aria-hidden="true">+</span>
                      </button>
                    </div>
                  </div>
                  <div class="grid__item display-table-cell one-half text-right">
                    {{#if discountsApplied}}
                      <small class="ajaxcart__price--strikethrough">{{{price}}}</small>
                      <span class="ajaxcart__price">
                        {{{discountedPrice}}}
                      </span>
                    {{else}}
                      <span class="ajaxcart__price">
                        {{{price}}}
                      </span>
                    {{/if}}
                  </div>
                </div>
                {{#if discountsApplied}}
                  <div class="grid--full display-table">
                    <div class="grid__item text-right">
                      {{#each discounts}}
                        <small class="ajaxcart__discount">{{this.title}}</small>
                      {{/each}}
                    </div>
                  </div>
                {{/if}}
              </div>
            </div>
          </div>
        </div>
        {{/items}}

        
      </div>
      <div class="ajaxcart__footer ajaxcart__footer--fixed">
        <div class="grid--full">
          <div class="grid__item two-thirds">
            <p class="ajaxcart__subtotal">Subtotal</p>
          </div>
          <div class="grid__item one-third text-right">
            <p class="ajaxcart__subtotal">{{{totalPrice}}}</p>
          </div>
        </div>
        {{#if totalCartDiscount}}
          <p class="ajaxcart__savings text-center">{{{totalCartDiscount}}}</p>
        {{/if}}
        <p class="ajaxcart__note text-center">Shipping, taxes, and discounts calculated at checkout.</p>
        <button type="submit" class="btn--secondary btn--full cart__checkout" name="checkout">
          Check Out <span class="icon icon-arrow-right" aria-hidden="true"></span>
        </button>
      </div>
    </form>
  
  </script>
  <script id="AjaxQty" type="text/template">
  
    <div class="ajaxcart__qty">
      <button type="button" class="ajaxcart__qty-adjust ajaxcart__qty--minus icon-fallback-text" data-id="{{key}}" data-qty="{{itemMinus}}" aria-label="Reduce item quantity by one">
        <span class="icon icon-minus" aria-hidden="true"></span>
        <span class="fallback-text" aria-hidden="true">&minus;</span>
      </button>
      <input type="text" class="ajaxcart__qty-num" value="{{itemQty}}" min="0" data-id="{{key}}" aria-label="quantity" pattern="[0-9]*">
      <button type="button" class="ajaxcart__qty-adjust ajaxcart__qty--plus icon-fallback-text" data-id="{{key}}" data-qty="{{itemAdd}}" aria-label="Increase item quantity by one">
        <span class="icon icon-plus" aria-hidden="true"></span>
        <span class="fallback-text" aria-hidden="true">+</span>
      </button>
    </div>
  
  </script>
  <script id="JsQty" type="text/template">
  
    <div class="js-qty">
      <button type="button" class="js-qty__adjust js-qty__adjust--minus icon-fallback-text" data-id="{{key}}" data-qty="{{itemMinus}}" aria-label="Reduce item quantity by one">
        <span class="icon icon-minus" aria-hidden="true"></span>
        <span class="fallback-text" aria-hidden="true">&minus;</span>
      </button>
      <input type="text" class="js-qty__num" value="{{itemQty}}" min="1" data-id="{{key}}" aria-label="quantity" pattern="[0-9]*" name="{{inputName}}" id="{{inputId}}">
      <button type="button" class="js-qty__adjust js-qty__adjust--plus icon-fallback-text" data-id="{{key}}" data-qty="{{itemAdd}}" aria-label="Increase item quantity by one">
        <span class="icon icon-plus" aria-hidden="true"></span>
        <span class="fallback-text" aria-hidden="true">+</span>
      </button>
    </div>
  
  </script>

  

  
      <script>
        // Override default values of shop.strings for each template.
        // Alternate product templates can change values of
        // add to cart button, sold out, and unavailable states here.
        theme.productStrings = {
          addToCart: "Add to Cart",
          soldOut: "Sold Out",
          unavailable: "Unavailable"
        }
      </script>
    

  <div id="SearchModal" class="mfp-hide">
    <!-- /snippets/search-bar.liquid -->





<form action="/search" method="get" class="input-group search-bar search-bar--modal" role="search">
  
  <input type="search" name="q" value="" placeholder="Search our store" class="input-group-field" aria-label="Search our store">
  <span class="input-group-btn">
    <button type="submit" class="btn icon-fallback-text">
      <span class="icon icon-search" aria-hidden="true"></span>
      <span class="fallback-text">Search</span>
    </button>
  </span>
</form>

  </div>

</body>
</html>
